Porywanie cieczy z kotła, dziwny smak i zapach destylatu oraz wszelkie inne problemy związane z destylacją...

Autor tematu
calisto
5
Posty: 5
Rejestracja: piątek, 28 cze 2019, 15:21
Załączniki
Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: calisto » sobota, 11 lip 2020, 12:30

Witam. Jak w temacie - mam (myślę że) bardzo dobry sprzęt z dobrym sterownikiem, a nie mogę osiągnąć satysfakcji od początku: maszyna : aabratek z OVM od Rafała https://allegro.pl/oferta/aabratek-keg-50l-destylator-lm-ovm-sprezynki-7378130232 zamiast katalizatora bufor stab-wzm, KEG 50l, grzałka 2+1.5+1 kW, fi 60.3 mm, bardzo fajny i w pełni konfigurowalny ster ATG SD-01. Całość ocieplona, chociaż bufor był nieocieplony z góry i z dołu, to dociąłem z pianki i ociepliłem - może to był błąd? O ile "woltaż" jest zadowalający (~ 95%) o tyle wszystko co wykrzesam z urządzenia ma zapach i pewnie posmak skondensowanego bimbru ze wskazaniem na przedgony. Rozcieńczone do ~20-25% i puszczone raz jeszcze ma ten sam zapach. Proces: nagrzewanie - wiadomo, choć grzałkę 1kW podpiąłem pod oddzielną fazę i sterownik - wspomaga nagrzewanie do 82stC i się wyłącza zalewanie - wiadomo (choć udało Mi 2x się przelać górą ;-) ) zalewam dwa razy. Grzałka 100% - 3.5kW stabilizacja - ~30 min od ustabilizowania temperatur na trzech czujkach (10 półka, okolice OVM i głowica), temp stabilizacji 78.3 stC +/- 1 st (przy okazji pytanie: Czy temperatura dnia może wynieść poniżej 77 stC - ostatnio bardzo chciało się stabilizować na 76.95 stC?) jeśli przez 30 min temperatura nie ucieknie poza zakres idziemy dalej - przedgon. Wtedy też ustala się chyba temperatura dnia. Jest różna, ale przeważnie ~77.6-78.1 stC i wg tych temperatur prowadzony jest dalszy proces. Dla każdego czujnika inna. Grzałka - moc 30% x 3.5 kW przedgon - opróżnianie jeziorka trzy razy co 3 minuty choć wcześniej w czasie stabilizacji spuszczam dodatkowo ręcznie, wszystkiego spuszczam ~1/2l. I TU CHYBA ROBIĘ BŁĄD! Pytania: nie za mało jak na surówkę w ~18-20% alko z KEGa 50l? Jak spuszczać, czy oprózniać całe jeziorko na max otwartym zaworze, czy kropelkami? Całością i tak steruje elektrozawór (EZ) odbiór - otwarcie motozaworu (MZ)100% daje początkowo około 1 l/h i tak w miarę stabilnie przez kilka godzin, jeśli temp na którymś z trzech czujników ma odchyłkę o 1stC odbiór się zatrzymuje, następuje stabilizacja, po ustabilizowaniu i powrocie temperatury do normy spuszczane jest jeziorko przez 10s i otwiera się MZ, ale już z otwarciem o 5% niższym ( 95% ) za każdym razem opróżnienie jeziorka i minus 5% otwarcia. Kolumna jest raczej stabilna temperaturowo, ale po odparowaniu z bufora i dużym ubytku alko w KEGu jeśli się nie ustabilizuje przez 12 min przechodzi do pogonów. Pogon - tu już niewiele co kapie (max 100ml), bo kolumna wtedy z reguły jest bardzo niestabilna, a temperatura w KEGu wzrasta do 98 stC i następuje koniec procesu - chłodzenie wyłącza się po 5 min. To chyba wszystko. Proszę o pomoc, bo chciałbym się trochę tym Moim Mercem rozpędzić. Za dobre rady typu czytaj forum bardzo dziękuję (sprawdź kiedy zarejestrowany i ile razy pytał). Potrafię użyć "szukaj" i czytać ze zrozumieniem, ale takiego tematu nie znalazłem. Notka dla Władzy i konfidentów: jestem Polakiem (jestem z tego dumny) i zdaję sobie sprawę, że destylacja alkoholu w RP jest nielegalna i karana, więc wszystkie próby i procesy wykonuję u znajomego w Republice Czeskiej. Przepraszam za przejrzystość tegoż posta, ale moderator nakazał zbić wszystko w taką całość żeby czytało się trudniej.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Ostatnio zmieniony sobota, 11 lip 2020, 16:19 przez calisto, łącznie zmieniany 2 razy.


koncentraty wina
Rabaty dla użytkowników forum AD w sklepie po podaniu loginu z forum!
Awatar użytkownika

.Gacek
1600
Posty: 1616
Rejestracja: niedziela, 18 paź 2015, 13:00
Krótko o sobie: Marzyciel
Ulubiony Alkohol: Własny.
Lokalizacja: Gorzów Wlkp.
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: .Gacek » sobota, 11 lip 2020, 19:49

Witaj kolego calisto.
Oczywiście daruję sobie zdanie o zachowaniu higieny sprzętu i na pewno masz to już za sobą...
Wg mnie powinieneś zacząć od pracy manualnej. Rozgrzej kolumnę na maksymalnej mocy, zalej raz i przejdź do stabilizacji. Może spróbuj przeprowadzić proces na mocy 2 kW z powolnym odbiorem urobku 20ml/min. Podczas stabilizacji odbieraj przedgon kropelkowo. Odbierz go z zapasem. Dopiero wtedy przejdź do odbioru z OVM. Już przy pierwszym gotowaniu urobek powinien być niezły. Przy drugiej gonitwie wsadu do 30 % urobek powinien mieć od początku do końca 96% i być niemalże bezwonny.
Napisz jak robisz nastaw i na jakich drożdżach.

Edit:
Tak nawiasem mówiąc to w opisie aukcji jest pewna rozbieżność. Albo 2,5 metra albo 3 metry karbowanki... Sam już nie wiem. Termometr prowadzący na 10-tej półce na 40-tym centymetrze to co jest w środku zmywaki? HETP dobrych sprężyn to 20-25mm więc termometr na 10p powinien być na 20 cm jeżeli jest katalizator lub bufor tym bardziej...
Jakiej pojemności masz ten bufor?
Termometr w głowicy jest dedykowany do owoców i zboża?
Ostatnio zmieniony sobota, 11 lip 2020, 21:45 przez .Gacek, łącznie zmieniany 1 raz.
Pozdrawiam Gacek.

Awatar użytkownika

defacto
700
Posty: 723
Rejestracja: sobota, 20 sie 2016, 05:45
Krótko o sobie: "Wszyscyśmy z płócien Rembrandta: To tylko kwestia światła"
Lokalizacja: ⚒️ Górny Śląsk
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: defacto » niedziela, 12 lip 2020, 00:59

calisto pisze:O ile "woltaż" jest zadowalający (~ 95%) o tyle wszystko co wykrzesam z urządzenia ma zapach i pewnie posmak skondensowanego bimbru ze wskazaniem na przedgony.


Czy to był Twój pierwszy raz na tym sprzęcie, czy też poprzednie procesy również obfitowały w podobne niedoskonałości?
Myślę, że @.Gacek ( :respect:) wyłożył to od czego powinieneś zacząć. Wywal automat i steruj ręcznie. Poza tym, temperatura dnia poniżej 77st * C też jest dobra o ile jest stała. Nie próbujmy na "siłę" zbliżać do ~78.3 bo to nie zależy od nas. Jeżeli wyczuwasz przedgony w towarze, stabilizuj dłużej i odbierz ich więcej do ciężkiego młota :hmm:
Swoją drogą, dość ciekawy ten Aa. Czy producent "szyje" na miarę? - wolalbym z olm. Szukam alternatywnego źródła - lokalsi zajęci.
Ile masz zasypu nad ovm?
Nie produkuję, nie sprzedaję - tworzę. Jestem artystą :czytaj:


japitole
300
Posty: 349
Rejestracja: wtorek, 29 sty 2019, 02:39
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: japitole » niedziela, 12 lip 2020, 03:38

Panowie @Gacek i @defacto, szacun za wyrozumiałość dla @calisto...
Ja osobiście nic z tego nie rozumiem :scratch:
Kolumna Fi 60,3 i jak rozumiem z tego tekstu:
calisto pisze:1kW podpiąłem pod oddzielną fazę i sterownik

czyli cały proces jest prowadzony dla rury 60,3 na 1kW, to chyba za mało.
albo to:
opróżnianie jeziorka trzy razy co 3 minuty

Kosmiczna prędkość...Sorry, ale za trudny jest dla mnie ten tekst.

Awatar użytkownika

lesgo58
4500
Posty: 4616
Rejestracja: poniedziałek, 18 kwie 2011, 12:31
Krótko o sobie: "...coqito ergo sum..."
Status Alkoholowy: Amator Domowych Trunków
Lokalizacja: Land Krzyżaków. Pogranicze Prus wschodnich.
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: lesgo58 » niedziela, 12 lip 2020, 04:32

calisto pisze:Witam....Za dobre rady typu czytaj forum bardzo dziękuję (sprawdź kiedy zarejestrowany i ile razy pytał). Potrafię użyć "szukaj" i czytać ze zrozumieniem, ale takiego tematu nie znalazłem...

Jeśli podchodzisz do sprawy w ten sposób to raczej daleko nie zajedziesz. Od czytania - mimo wszystko - nie uciekniesz.
Twój proces to porażka. Tak jakbyś w ogóle nie dostał żadnej instrukcji co do prowadzenia procesu. W co za bardzo nie wierzę.
Dlatego będę się upierał - najpierw poczytaj a później działaj.
Po pierwsze - poczytaj dokładnie instrukcje. Jeśli ją jednak czytałeś to z Twojego opisu wynika że za bardzo jej nie zrozumiałeś. Więc powinieneś skontaktować się z producentem o dalsze wyjaśnienia. Jeśli jednak to zrobiłeś i dalej nic nie rozumiesz to pozostaje jeszcze jedno wyjście.
Zrezygnuj z prowadzenia procesu z użyciem "automatu". Rób wszystko ręcznie.
A przede wszystkim poczytaj ten temat: post80861.html#p80861
Porównaj z tym co robiłeś i postaraj się wyciągnąć wnioski.

Podam ci też w skrócie jak powinieneś podejść do sprawy.
1. Wlewasz wsad i rozgrzewasz go wszystkimi grzałkami.
2. Gdy temperatura w głowicy ruszy wyłączasz grzałkę 2,5kW i dalej grzejesz tylko grzałkami 1,5kW+ 1kW. Najlepiej bez ingerencji tzw. sterownika. Bo jego wskazania procentowe potrafią sporo zafałszować. Tego co pokazuje też trzeba poznać i się nauczyć.
3. Od tego momentu zaczyna się stabilizacja.
4. Po 20 minutach robisz zrzut jeziorka w głowicy na całkowicie otwartym zaworku. Spuszczasz 100-150ml.
5. Stabilizujesz dalej i po następnych 20 minutach powtarzasz czynność zrzutu.
6. Dalej stabilizujesz przez następne 20 minut i ponownie zrzucasz jeziorko.
7. Po następnych 10 minutach robisz badanie tzw. wydajności sprzętu. Powinieneś mieć przygotowaną menzurkę. Odkręcasz zawór w głowicy na maksa i mierzysz ilość tego co zleci przez 60 sekund. Oczywiście żeby nie zafałszować wyniku najpierw zbierasz pierwsze 100ml do osobnego naczynia. Po czym podstawiasz menzurkę i spuszczasz resztę do menzurki. Jak wspomniałem robisz to przez 60 sekund.
Wynik dzielisz przez 5 i liczba która Ci wyjdzie będzie wskazywać początkową prędkość którą powinieneś ustawić na OVM.
8. Dalej działasz standardowo. Tak jak w instrukcji albo pod linkiem który wskazałem.
Reszta to ćwiczenia, poznawanie sprzętu i doświadczenie. To nabędziesz pracując na sprzęcie, wyciągając wnioski i czytając forum. Na początek (poza linkiem który podałem) polecam ten dział:
toplist?mode=topic
Jak już przeprowadzisz kilkanaście procesów i poznasz jako tako sprzęt - dopiero wtedy zacznij używać tzw. "automatu". Tylko raczej nie do prowadzenia procesu, a jedynie jako strażnika procesu. Dobrze poznana kolumna i odpowiednio ustawione jej parametry powodują, że proces prowadzi się sam - wręcz automatycznie. Twoja ingerencja to na przestrzeni kilku godzin 2-3 korekty prędkości odbioru i zmiana naczynia.
Jeszcze raz uczulam. Nie rezygnuj z czytania. Nawet jak koledzy napiszą standardową formułkę - "... czytaj forum ...". Bo tutaj jest naprawdę wszystko. I nie dziw się,że koledzy tak piszą. Bo czasami już brak cierpliwości, żeby to samo opisywać po raz kolejny.

Awatar użytkownika

radius
6000
Posty: 6010
Rejestracja: sobota, 23 paź 2010, 15:20
Krótko o sobie: Jestem fajnym człowiekiem:)
Ulubiony Alkohol: Swój własny
Status Alkoholowy: Amator Domowych Trunków
Lokalizacja: Polska południowa
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: radius » niedziela, 12 lip 2020, 04:57

@japitole, kolega calisto używa całej dostępnej mocy grzałek (4,5 kW) do rozgrzania wsadu a sam proces prowadzi sterując tylko dwoma grzałkami o łącznej mocy 3,5 kW. Grzałkę 1 kW rozłącza po rozgrzaniu wsadu. Przynajmniej ja tak zrozumiałem choć cały opis jest dość chaotyczny i zagmatwany :scratch:
Lesgo58 mnie uprzedził, opisując czynność opróżniania jeziorka z przedgonów, bo dla mnie to podstawowy błąd w prowadzeniu procesu. Zrzuty co 3 minuty nie usuną wszystkich przedgonów, nie ma szans :scratch: Albo kropelkowanie, albo z przerwami tak, jak to opisał lesgo58.
Wszystko zależy od pojemności jeziorka.
Ostatnio zmieniony niedziela, 12 lip 2020, 07:12 przez radius, łącznie zmieniany 2 razy.
SPIRITUS FLAT UBI VULT


johnex
500
Posty: 539
Rejestracja: sobota, 20 sie 2011, 21:05
Krótko o sobie: Jestem fajnym człowiekiem:)
Ulubiony Alkohol: Własny
Status Alkoholowy: Producent Domowy
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: johnex » niedziela, 12 lip 2020, 09:38

defacto pisze:Swoją drogą, dość ciekawy ten Aa. Czy producent "szyje" na miarę?


W 2018 r. zamówiłem aabratka od Rafała. Całość można było dowolnie konfigurować. No i czas realizacji zamówienia od wysłania prośby o wycenę projektu do dostarczenia przez kuriera do mnie gotowego zestawu wynosił 5 dni a nie 5-7 tygodni jak u innych konstruktorów.
Co do OLM to chyba nie ma go w ofercie ale może wykona na zamówienie.
Prawo pędzenia bimbru jest Prawem Człowieka!!!

Online

rozrywek
2000
Posty: 2032
Rejestracja: niedziela, 25 kwie 2010, 08:02
Krótko o sobie: lubię cos sposocić, a potem to wypić( w doborowym towarzystwie)
Ulubiony Alkohol: Chivas Regal, dobra psotka, czasem mineralka gazowana
Status Alkoholowy: Amator Domowych Trunków
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: rozrywek » niedziela, 12 lip 2020, 09:45

Uprzedziliście mnie. Jak i Leszek jak i Czesiek i Gacek. Defacto również.

Calisto. Założyłeś temat, o ciekawym tytule, mam ale nie umiem. To świadczy że masz mnóstwo pokory w sobie. Szacun. :klaszcze:

Nauczcie mnie jeździć. To nauczymy. I to z prawdziwą przyjemnością, a wiesz dlaczego? Bo wytarłeś buty przed drzwiami i zapukałeś kulturalnie.
Teraz prawdy chwilę. Ta cała automatyka rozwaliła ci wszystko, ponieważ zdałeś się na nią. Tu był błąd. Zabrakło najważniejszego czynnika, czyli operatora. Używając przenośni to jak auto z ABS. Kierowca nie myśli o hamowaniu wcześniej, bo ma super system. Błąd. :angry:
Masz wypasiony sprzęcior, z tego co widzę. Jedynym problemem jest to że za dużo informacji, wskazań, danych które ci zwyczajnie mieszają w głowie. I nie dziwota że się zgubiłeś.

Wywal te automatykę na razie, i tak jak napisał Gacek przejdź na system manualny.
Przeprowadź parę procesów sam. Poznaj organoleptykę, sam próbuj, bez zdawania się tylko na sprzęt. :punk:

Tak jak doradzają koledzy, najpierw kropelkowo, potem dobry odbiór, i czym mniej się będziesz przyglądał termometrom, a sam kontrolował tym szybciej się nauczysz.
A potem na automacie nawet będziesz driftował nawet po lodzie. :D
pędzę bo nigdzie mi się nie śpieszy............


johnex
500
Posty: 539
Rejestracja: sobota, 20 sie 2011, 21:05
Krótko o sobie: Jestem fajnym człowiekiem:)
Ulubiony Alkohol: Własny
Status Alkoholowy: Producent Domowy
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: johnex » niedziela, 12 lip 2020, 21:32

Calisto czytam twój opis "jazdy Mercedesem" i ogólnie coś mi bardzo nie pasuje. Tak jak już wcześniej pisałem mam podobnego "manuala" (z katalizatorem zamiast bufora) i próbuję porónać twój i mój przebieg procesu:
Grzałka 100% - 3.5kW stabilizacja

Według mnie przy rurze fi 60,3 (57 wewnątrz) to za duża moc jak na stabilizację. Ja przy stabilizacji stosuję moc roboczą ok. 2650w (2kW + 33% 2kW). Niektórzy zalecają stabilizację mniejszą od mocy roboczej. No ale to zależy od rodzaju wypełnienia. Gdy ja nabywałem maszynę Sza-Met stosował sprężynki pryzmatyczne nierdzewne Henitom. Być może teraz się coś zmieniło bo obecnie u nich dostępne są prężynki których opis odbiega od tego na http://sprezynkipryzmatyczne.pl. Ja mam wypełnienia od plipka (podobne parametry jak Henitom) i 4kw bez problemu je zalewa. Prawdopodobnie przy 3,5 kW podczas stabilizacji następuje częściowe zlanie kolumny. Zresztą nawet jak wcześniej pracowałem na zmywakach to musiałem dołączaną grzałkę zmniejszać o ponad 50% bo następowało zalanie.
opróżnianie jeziorka trzy razy co 3 minuty

Według mnie to złe rozwiązanie. W mojej aparaturze od tego konstruktora pojemność jeziorka wynosi ok. 80 ml. Przy takim jeziorku chyba lepszy jest odbiór kropelkowy. Ja odbieram na początku 150 kropelkowo z LM a później przez większość procesu ok. 1 kroplę na 4-5 s. (łącznie ok. 350-400 ml). Zrzucając 3 razy jeziorko w 9 minut według mnie odbierzesz według mnie tylko część przedgonu.
Grzałka - moc 30% x 3.5 kW przedgon

Tu z kolei uważam że to za mała moc to ok. 1000W (może być nawet mniej -zależy od stanu instalacji elektrycznej). O przedgonie było wyżej ale rozumiem że dalej cały proces prowadzisz z taką mocą. Może tu jest problem i skondensowane przedgony zgromadzone nad OVM spływają poniżej odbioru bocznego. U siebie ostatnio miałem drobną awarię i po odebraniu 150 ml przedgonu musiałem wyłączyć grzałkę 2kW (nadal pracowało 33% drugiej) i mimo zmiany temperatury w okolicach OVM poniżej 0,2 stopnia z obniżonego odbioru odebrałem urobek mocno zanieczyszczony przedgonami.
otwarcie motozaworu (MZ)100% daje początkowo około 1 l/h i tak w miarę stabilnie przez kilka godzin

Z tego co zrozumiałem to nadal prowadzisz proces na 30% 3,5kW. To potwierdza odbiór z OVM na poziomie 1l/h (17ml na minutę) przy 100% otwarcia pełnoprzelotowego motozaworu 1/2. Ja u siebie zawór kulowy 1/2 otwieram mniej więcej w 50% i odbieram ok. 25 ml/min. Gdy otworzę mocniej prędkość odbioru z OVM rośnie.
jeśli temp na którymś z trzech czujników ma odchyłkę o 1stC odbiór się zatrzymuje, następuje stabilizacja, po ustabilizowaniu i powrocie temperatury do normy spuszczane jest jeziorko przez 10s i otwiera się MZ, ale już z otwarciem o 5% niższym ( 95% )

U mnie temperatura na głowicy i w okolicach OVM stoją jak wryte praktycznie do końca procesu. Jedyne zmiany następują na 10-p. Ja przy skoku o 0,2 stopni (nie o 1 stopień) zmniejszam odbiór o połowę (z ok. 50 do 25% otwarcia zaworu kulowego).
po odparowaniu z bufora i dużym ubytku alko w KEGu jeśli się nie ustabilizuje przez 12 min przechodzi do pogonów. Pogon - tu już niewiele co kapie (max 100ml), bo kolumna wtedy z reguły jest bardzo niestabilna, a temperatura w KEGu wzrasta do 98 stC i następuje koniec procesu

Przy 98 stopniach w kegu jest jeszcze sporo alko. Z doświadczenia wiem że jeżeli nie da się już ustabilizować temperatury na 10p to w kolumnie jest jeszcze ok. 0,7 pogonu (który ja gromadzę i po uzbieraniu ilości na wkład do kega 50 przerabiam ponownie).
Powiem szczerze to tak naprawdę ten twój automat i moto i elektrozawory wnoszą więcej szkody niż pożytku. Nie mam jeszcze bufora a z tego co czytałem to inni bez korekty odbioru proces z buforem prowadzą do 99*C w kegu.
Ja przy odbiorze 25 ml/min pracując bez bufora przeprowadzam dosłownie 2 korekty - przy ok. 96*C (z 25 na 12 ml/min) i ok. 98*C (z 12 na ok. 8 ml). Gdy nie mogę utrzymać temperatury dnia przy 8ml/min zamykam OVM i przechodzę na LM i odbieram jeszcze ok. 0,7-0,8 pogonu (w kegu temperatura zatrzymuje się na poziomie ok. 100 stopni).
Kończąc swój może trochę za długi wywód radzę abyś tak jak rodzili moi poprzednicy abyś przeprowadził proces "manualny" abyś poznał jak pracuje twoja maszyna.
Prawo pędzenia bimbru jest Prawem Człowieka!!!

Awatar użytkownika

Lord Pagon
100
Posty: 126
Rejestracja: sobota, 1 lip 2017, 16:08
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: Lord Pagon » poniedziałek, 13 lip 2020, 11:31

To ja z tego co widzę to temp głowicy to 20 stopni zbyt zimny refluks nie będzie dobrze wpływał na efekt końcowy a bufor nad ovm około 15 cm . Nawet przy dobrze odebranych przedgonach zawsze się jeszcze znajdzie sporo syfu aby zanieczyścić serce .


Autor tematu
calisto
5
Posty: 5
Rejestracja: piątek, 28 cze 2019, 15:21
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: calisto » wtorek, 14 lip 2020, 07:10

Przede wszystkim dziękuję za pochylenie się nad tematem, szkoda tylko, że przez Wasze posty dotarło do Mnie to że nie da się poprowadzić procesu w sposób jaki sobie wyobrażałem - "zalej-włącz-wróc za 10 godz", a przynajmniej przez dłuuugi czas tak nie będzie.
.Gacek pisze:nawiasem mówiąc to w opisie aukcji jest pewna rozbieżność. Albo 2,5 metra albo 3 metry karbowanki... Sam już nie wiem. Termometr prowadzący na 10-tej półce na 40-tym centymetrze to co jest w środku zmywaki? HETP dobrych sprężyn to 20-25mm więc termometr na 10p powinien być na 20 cm jeżeli jest katalizator lub bufor tym bardziej...
Jakiej pojemności masz ten bufor?
Termometr w głowicy jest dedykowany do owoców i zboża?


bufor o pojemności 2.6l , w buforze sprężynki miedź, w kolumnie sprężynki stalowe, termometrów fizycznie nie ma, są czujniki temperatury DS18B20

defacto pisze:Czy to był Twój pierwszy raz na tym sprzęcie, czy też poprzednie procesy również obfitowały w podobne niedoskonałości?
Myślę, że @.Gacek ( ) wyłożył to od czego powinieneś zacząć. Wywal automat i steruj ręcznie. Poza tym, temperatura dnia poniżej 77st * C też jest dobra o ile jest stała. Nie próbujmy na "siłę" zbliżać do ~78.3 bo to nie zależy od nas. Jeżeli wyczuwasz przedgony w towarze, stabilizuj dłużej i odbierz ich więcej do ciężkiego młota
Swoją drogą, dość ciekawy ten Aa. Czy producent "szyje" na miarę? - wolalbym z olm. Szukam alternatywnego źródła - lokalsi zajęci.
Ile masz zasypu nad ovm?


OK spróbuję ręcznie i tu pytanie: na który termometr prowadzić cały proces? 10-ta czy w głowicy? Niestety Rafał nie ma w ofercie OLM, ale był jedynym który podjął się zrobienia sprzętu "na miarę" , nie żałuję, bo spawy i estetyka na najwyższym poziomie. Prawdę powiedziawszy nie mierzyłem pojemności jeziorka, ale jest niewielkie i trzeba będzie odbierać faktycznie więcej "do ciężkiego młota" tylko zapytam: czy zrzutami całego jeziorka, czy kropelkowo? To nie był mój pierwszy raz na tym sprzęcie, przepuściłem przezeń kilkaset litrów wina z czego uzyskałem ~35l 95% i prawie 10l rozpuszczalnika. Wino wytrawne sklarowane, ale Bayanusy g995 nawet po półrocznym leżakowaniu przed butelkowaniem się nie "ubiły" i przy otwieraniu każdej butelki było psssssssssst . JEŚLI POWINIENEM ZACZĄĆ OD TEGO ŻE NIE BYŁ TO NASTAW CUKROWY. TO BARDZO PRZEPRASZAM.

japitole pisze:Panowie @Gacek i @defacto, szacun za wyrozumiałość dla @calisto...
Ja osobiście nic z tego nie rozumiem :scratch:
Kolumna Fi 60,3 i jak rozumiem z tego tekstu:
calisto pisze:1kW podpiąłem pod oddzielną fazę i sterownik

czyli cały proces jest prowadzony dla rury 60,3 na 1kW, to chyba za mało.
albo to:
opróżnianie jeziorka trzy razy co 3 minuty

Kosmiczna prędkość...Sorry, ale za trudny jest dla mnie ten tekst.


Tekst był bardziej przejrzysty, wszystko wypunktowane nawet innym kolorem zaznaczane, ale moderator zwrócił Mi to zbite w jedną całość z dopiskiem, że jest " Tragiczna ortografia i styl " i żeby pousuwać wszystkie spacje. Ortografów nigdy nie robiłem więc pozbyłem się przejrzystości nie poprawiając nawet jednego słowa i wyszedł wysmażony paszkwil jak wyżej.
Grzałki: 2.0+1.5+1.0kW daje nam obciążenie sieci rzędu 19.5A, obciążenie na jedną fazę nie powinno przekraczać 16A ( mając na względzie choćby wytrzymałość gniazd , przekrój przewodów ... ) więc grzałkę 1kW (4.3A) podpiąłem pod inną fazę, a dwie pozostałe grzałki (3.5kW) dają Mi bezpieczne obciążenie (~15A) na innej fazie. Może dmucham na zimne, ale dom nie jest ubezpieczony od płonącego destylatora ;-) . W/w grzałkę 1kW podłączyłem do prostego taniego sterownika z alliexpress MH1210 który wyłącza ją przy 80stC i już nie bierze udziału w procesie. Patrząc na YT pod co ludzie podpinają grzałki to można porównać do "Ja zawsze przechodzę na czerwonym i jeszcze nigdy nie uderzył we Mnie samochód" , niestety to się musi kiedyś źle skończyć, NIKOMU NIE ŻYCZĘ broń Boże. Cały późniejszy proces jest prowadzony 3.5kW na 30% mocy co faktycznie daje około 1kW, ale nie upatrywałbym tu problemu, bo kolumna jest stabilna temperaturowo. Nie jest to problem, bo jak pisałem sterownik jest w pełni konfigurowalny ręcznie i mogę jechać nawet na 100% mocy. Temat jeziorka poruszałem powyżej.

Kol @lesgo58 . Ty akurat jesteś tu jednym z Moich guru destylacji. Naprawdę odrobiłem lekcję czytając twoje kompendia tak na razie bez odpalania kolumny widzę, że wszystko chciałem robić zbyt szybko. Krytykę przyjmuję ze spuszczoną głową, obiecuję poprawę.
Kol @radius również chylę czoła przed Twą wiedzą. Jak zmierzyć pojemność jeziorka? Nalać wody od "góry" i spuścić do menzurki? Chyba tak naprościej.
Kol @johnex tak jak piszesz. Jedyny z "obdzwonionych" który zgodził się na przeróbki i skrojenie na miarę. Niestety OLM nie ma w ofercie, UFO też nie. Porządny rzemiecha, sprzęt zamówiony w piątek po południu robiony od podstaw, we wtorek odebrany osobiście bez korka wlewu KEGa (dosłany kurierem za dwa dni).
kol @rozrywek dzięki za dobre słowa, tak Mnie wychowano ;-) . Dostosuję się do zaleceń, bo lubię drift. ;-)
kol @Lord Pagon czujnik temperatury zamontowany jest w gilzie na zewnątrz głowicy, ale i tak zmieniałem zawór zasilający chłodzenie z kulowego na "zwykły" , precyzyjniejszy . Chociaż przyznam szczerze, że teraz temperatura waha się w okolicy 24-25stC.
kol @defacto później wyślę na PW
Jeszcze raz przepraszam z zagmatwanie i dziękuję za porady. Wszelka krytyka i pochwały mile widziane . Dobrego dnia. M.


johnex
500
Posty: 539
Rejestracja: sobota, 20 sie 2011, 21:05
Krótko o sobie: Jestem fajnym człowiekiem:)
Ulubiony Alkohol: Własny
Status Alkoholowy: Producent Domowy
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: johnex » wtorek, 14 lip 2020, 08:20

calisto pisze:na który termometr prowadzić cały proces? 10-ta czy w głowicy?

Termometr prowadzący to ten na 10 półce. Ten w głowicy jest do smakówek.
Prawo pędzenia bimbru jest Prawem Człowieka!!!


Autor tematu
calisto
5
Posty: 5
Rejestracja: piątek, 28 cze 2019, 15:21
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: calisto » wtorek, 14 lip 2020, 08:53

Głowicę zalałem od strony chłodnicy wodą. Zaworek odkręcony na maxa szybki zrzut do menzurki pokazał pojemność 10ml .

Awatar użytkownika

Lord Pagon
100
Posty: 126
Rejestracja: sobota, 1 lip 2017, 16:08
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: Lord Pagon » wtorek, 14 lip 2020, 10:42

Chyba 100ml :scratch: o ile ta woda wyleciała lepiej wlej około 150ml przedgonu
Ostatnio zmieniony wtorek, 14 lip 2020, 11:01 przez Lord Pagon, łącznie zmieniany 1 raz.

Awatar użytkownika

.Gacek
1600
Posty: 1616
Rejestracja: niedziela, 18 paź 2015, 13:00
Krótko o sobie: Marzyciel
Ulubiony Alkohol: Własny.
Lokalizacja: Gorzów Wlkp.
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: .Gacek » wtorek, 14 lip 2020, 12:02

Lord Pagon pisze:Chyba 100ml :scratch:

A gdzie na tamce w zwykłym aabratku miałoby się zmieścić 100ml?
Pozdrawiam Gacek.

Awatar użytkownika

Lord Pagon
100
Posty: 126
Rejestracja: sobota, 1 lip 2017, 16:08
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: Lord Pagon » wtorek, 14 lip 2020, 13:09

No tak to nie na temat 10- 20 ml by się zgadzało. A przy takim małym jeziorku to chyba kropelkowo najrozsądniej . Skoro kolega johnex ma od tego samego producenta i pojemność 80 ml to optymalna pojemność jeziorka chyba nie istnieje .
Moja pojemność to 250ml i znakomicie się sprawdza przy odbieraniu przedgonu zrzutami za co odpowiedzialny jest sterownik . :mrgreen:
Ostatnio zmieniony wtorek, 14 lip 2020, 14:40 przez Lord Pagon, łącznie zmieniany 1 raz.


Autor tematu
calisto
5
Posty: 5
Rejestracja: piątek, 28 cze 2019, 15:21
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: calisto » piątek, 17 lip 2020, 12:52

Twój proces to porażka. Tak jakbyś w ogóle nie dostał żadnej instrukcji co do prowadzenia procesu. W co za bardzo nie wierzę.
Dlatego będę się upierał - najpierw poczytaj a później działaj.
Po pierwsze - poczytaj dokładnie instrukcje. Jeśli ją jednak czytałeś to z Twojego opisu wynika że za bardzo jej nie zrozumiałeś. Więc powinieneś skontaktować się z producentem o dalsze wyjaśnienia. Jeśli jednak to zrobiłeś i dalej nic nie rozumiesz to pozostaje jeszcze jedno wyjście.


@lesgo58 Tu jest dokładna instrukcja. Na tym bazowałem i kombinowałem z dalszą konfiguracją.
https://www.youtube.com/watch?v=HL7d1a4oc0A
@lord pagon jeziorko ma 10ml.
Ostatnio zmieniony piątek, 17 lip 2020, 17:48 przez manowar, łącznie zmieniany 1 raz.

Awatar użytkownika

Lord Pagon
100
Posty: 126
Rejestracja: sobota, 1 lip 2017, 16:08
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: Lord Pagon » sobota, 18 lip 2020, 11:35

To nie masz się co dziwić że z tej instrukcji ci nic nie wyszło . :scratch: 1 odbiór przedgonu 150 ml po 8 min stabilizacji i tolerancja 10 półki 1 stopień . Tu jest chyba największy problem poza źle odbieranym przedgonem i nie dostosowaną mocą do prowadzenia procesu . Skok o 0,2 to już sygnał do korekty przy 1 stopniu kolumna już jest tak rozjechana , że brakuje czasu na powrót do stabilnej temperatury . Druga sprawa to bufor powinien wykluczyć korektę i alko powinno starczyć do końca bez przykręcania .

Online

rozrywek
2000
Posty: 2032
Rejestracja: niedziela, 25 kwie 2010, 08:02
Krótko o sobie: lubię cos sposocić, a potem to wypić( w doborowym towarzystwie)
Ulubiony Alkohol: Chivas Regal, dobra psotka, czasem mineralka gazowana
Status Alkoholowy: Amator Domowych Trunków
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: rozrywek » niedziela, 19 lip 2020, 17:53

Lord pagon. Zostawmy resztę procesu na koniec. :) Tam jak coś schrzani to my podpowiemy. :punk: A te setkę czy dwie zawsze wyleje.
Najwyżej odbierze i straci trochę i czasu i prądu ale zyska doświadczenie.

Calisto, przy delikatnym stabilnym grzaniu i odbiorze kropelkowym nie powinno nic wystąpić złego ani żadnych zmian w procesie. To jak drobniutkie zadrapanie a nie podcinanie żył.
Pierwsze odbierz, następnie ustabilizuj i zaczynaj odbiór właściwy.
Już było wspomniane o tym co to jest poserce.
Takie moje określenie. Temperatura ok, procent również, ale zanieczyszczenia się jednak przedostają.
Nie działa to tak jak wiele magików z aledrogo w opisie swoich sprzętów pisze że...do końca procesu będzie leciało 95%.

Tylko że...w sercu leci 95 i woda a w końcówce 95 i 5% syfków.
To się przecież kumuluje w zbiorniku i też chce się kiedyś wydostać.
Skraplacz hamuje cięższe frakcje. Ale z czasem jak tych lżejszych braknie to puści i resztę.

Jak w aucie odcięcie zapłonu przy 250 na godzinę. Nie ma w kolumnie czegoś takiego.

Będzie to szło dalej i smrodziło urobek.
pędzę bo nigdzie mi się nie śpieszy............


Wieslaw
1
Posty: 1
Rejestracja: niedziela, 22 sty 2012, 18:55
Załączniki
Re: Mam Mercedesa w automacie i nie potrafię nim jeździć .

Postautor: Wieslaw » niedziela, 26 lip 2020, 22:04

Ja pracuję na podobnym sprzęcie i po 2 latach prób pracuje bezobsługowo i jestem bardzo zadowolony.
Ostatnio zmieniony niedziela, 26 lip 2020, 22:35 przez manowar, łącznie zmieniany 1 raz.


Wróć do „Problemy destylacyjne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości