Otrzymywanie spirytusu z wykorzystaniem kolumn rektyfikacyjnych.
Awatar użytkownika

Autor tematu
wryty
30
Posty: 35
Rejestracja: niedziela, 19 paź 2014, 15:10
Załączniki
Brak stabilnej temperatury

Postautor: wryty » czwartek, 6 gru 2018, 14:59

Witam. Prosze o porade bo nie wiem juz co mam robic. Problem jaki u mnie wystepuje to ciagle zalewanie kolumny. Kiedys po zalaniu kolumny i zjechaniu mocy grzania na 2,7kw z 4kw nastepowala stabilizacja kolumny i odbior z predkoscia 1,5l na godz, teraz gdy zjezdzam na z moca nawet na 2kw kolumna nie moze mi sie ustabilizowac i ja zalewa dopiero przy mocy 1,6kw temperatura na dole kolumny zaczyna spadac i kolumna jakos sie stabilizuje. Bardzo prosze o podpowiedzi co moge robic nie tak. Wypelnienie to sprezynki pryzmatyczne, kolumna od kolegi kula z OLV. Wypelnienie oczywiscie przesypane na nowo.


promocja
Rabaty dla użytkowników forum AD w sklepie po podaniu loginu z forum!

PETER29
600
Posty: 641
Rejestracja: piątek, 18 lut 2011, 16:28
Krótko o sobie: Jestem fajnym człowiekiem:)
Ulubiony Alkohol: Czysta i browar
Status Alkoholowy: Starszy Dziobomocznik
Lokalizacja: ŚLĄSKIE
Załączniki
Re: Brak stabilnej temperatury

Postautor: PETER29 » czwartek, 6 gru 2018, 15:10

Coś więcej o kolumnie, czyje wypełnienie, bufor czy katalizator?
_______________________________________________________________________________
Pozdrawiam KRZYSZTOF

Awatar użytkownika

Autor tematu
wryty
30
Posty: 35
Rejestracja: niedziela, 19 paź 2014, 15:10
Załączniki
Re: Brak stabilnej temperatury

Postautor: wryty » czwartek, 6 gru 2018, 15:15

Brak bufora, Katalizator to sprezynki miedziane 20cm, rura fi 60. Caly komplet od kolegi kuli wraz ze sprezynkami. Dziwne jest to ze nic nie zmienilem w metodzie pedzenia jedyne co to mialem przerwe okolo 6miesiecy, ale tak jak pisalem wczesniej wypelnienie zostalo przesypane.

Mod.
Zacznij używać polskich znaków, bo następny tak napisany post, pójdzie do kosza.
Ostatnio zmieniony czwartek, 6 gru 2018, 15:34 przez radius, łącznie zmieniany 1 raz.

Awatar użytkownika

Airacobrator
50
Posty: 82
Rejestracja: niedziela, 16 wrz 2018, 14:04
Krótko o sobie: Wielohobbysta
Ulubiony Alkohol: Nalewka pigwowa
Status Alkoholowy: Starszy Dziobomocznik
Załączniki
Re: Brak stabilnej temperatury

Postautor: Airacobrator » czwartek, 6 gru 2018, 16:43

Ile czekasz po zalaniu kolumny i wyłączeniu grzania?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

Online

Szlumf
1350
Posty: 1381
Rejestracja: czwartek, 9 maja 2013, 21:40
Załączniki
Re: Brak stabilnej temperatury

Postautor: Szlumf » czwartek, 6 gru 2018, 16:44

A miedź po tych 6 miesiącach wyczyściłeś?

Awatar użytkownika

Autor tematu
wryty
30
Posty: 35
Rejestracja: niedziela, 19 paź 2014, 15:10
Załączniki
Re: Brak stabilnej temperatury

Postautor: wryty » czwartek, 6 gru 2018, 17:14

Przepraszam za polskie znaki ale ma czas pisać tylko z telefonu jak jestem przy dwójce moich a przy nich to ciężko pisać w ogóle a co dopiero z polskimi znakami. Tak miedź wyczyszczona perhydrolem, a po zalaniu kolumny czekam około 3min. Właśnie grzeje na nowo, jedyne co to zauważyłem dopiero teraz że w głowic tam gdzie jest jeziorko miałem sporo sprężynek, po wysypaniu ich, były ona nawet w tej rurce która puszcza nadmiar jeziorka z powrotem do kolumny. Czy mogło to być powodem tego zalewania kolumny i bulgotania?


Roman_Piotrowicz
50
Posty: 51
Rejestracja: wtorek, 29 gru 2015, 23:04
Załączniki
Re: Brak stabilnej temperatury

Postautor: Roman_Piotrowicz » czwartek, 6 gru 2018, 17:59

Raczej nie, po prostu miałeś mniejszą pojemność jeziorka.
Czekasz 3 min aż Ci się ustabilizuje i odbierasz?
Ostatnio zmieniony czwartek, 6 gru 2018, 18:00 przez Roman_Piotrowicz, łącznie zmieniany 1 raz.

Awatar użytkownika

Autor tematu
wryty
30
Posty: 35
Rejestracja: niedziela, 19 paź 2014, 15:10
Załączniki
Re: Brak stabilnej temperatury

Postautor: wryty » czwartek, 6 gru 2018, 18:11

Może źle napisałem, po zalaniu kolumny wyłączam grzanie na 3min, następnie włączam grzanie już docelowe, kiedyś około 2,7kw a teraz przy 2kW nadal mi temp na dole kolumny rosnie tzn na 10 półce i zaczyna bulgotać na szczycie dopiero zjazd na 1,6kW coś daję i wtedy też temperatura dolna na kolumnie utrzymuje się przy tych 78st, no szlak mnie zaraz trafi bo nie mogę z tym dojść do ładu
Ostatnio zmieniony czwartek, 6 gru 2018, 19:02 przez wryty, łącznie zmieniany 3 razy.


irek89
150
Posty: 166
Rejestracja: środa, 28 sty 2015, 22:47
Krótko o sobie: Jestem fajnym człowiekiem:)
Lokalizacja: Paszczyna
Załączniki
Re: Brak stabilnej temperatury

Postautor: irek89 » czwartek, 6 gru 2018, 18:56

Wygląda na objaw niechcącego ubicia wypełnienia przy przesypywaniu. Nic innego mi do głowy nie przychodzi.

Awatar użytkownika

Autor tematu
wryty
30
Posty: 35
Rejestracja: niedziela, 19 paź 2014, 15:10
Załączniki
Re: Brak stabilnej temperatury

Postautor: wryty » czwartek, 6 gru 2018, 19:04

Problem rozwiązany. Jak gotowałem ostatnio to robiłem bimberek smakowy z wina od znajomego, a że wino nie było klarowne tylko pływał w nim miąsz (przywiózł to samochodem i syf z dołu się podniósł) to musiała piana przytkać mi ten dolny zmywak który podtrzymuje miedź, z własnego niedbalstwa jak czyściłem miedź to przy jej wysypywaniu nie zwróciłem na ten nieszczęsny zmywak uwagi a był on cały zapaprany breją czarną z tegoż wina. Cały dzień w d... przez głupi zmywak, ale człowiek się cieszy bo kolumna śmiga jak powinna. Dzięki i pozdrawiam


Wróć do „Destylacja metodą reflux ratio”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość